Крымский форум (Crimea-Board) Поиск Участники Помощь Текстовая версия Crimea-Board.Net
Здравствуйте Гость .:: Вход :: Регистрация ::. .:: Выслать повторно письмо для активации  
 
> Рекламный блок.
 
 
 
 
 
> Ваша реклама, здесь
 
 
 

  Start new topic Start Poll 

> callisto 821+ роблема с сбросом в default
Trinux | Профиль
Дата 16 Июня, 2010, 9:52
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 872
Регистрация: 11.07.09
Авторитет: 12
Вне форума

Предупреждения:
(20%) X----


Сабж. Есть модем беленький такой после пользования им неким "мудаком" Были откусаны контакты на кнопке сброса его в заводские настройки. Ладно после некоего секса , увидел это и замкнул контакты отверткой, сбросил.

Но вот тут начинается самое интересное! Модем после передергивания по питанию ОПЯТЬ возвращается в те настройки которые мне не нужны! Как это побороть пока не в курсе, прошу помощи smile.gif

Прилагаю фото платы, т.к. я не силен в микроэлектронике. Может что-то выдернуто?


Присоединённое изображение


____________________
над
пись
под
PMEmail Poster
38/2335   
Бобер | Бездомный
Реклама двигатель прогресса       
Quote Post



А кому сча лехко?
Group Icon


















_________________
Желающим разместить рекламу смотреть сюдой
/   
Sammael | Профиль
Дата 16 Июня, 2010, 11:17



Agent of influence
Group Icon

Группа: Banned
Сообщений: 3362
Регистрация: 14.03.08
Авторитет: 50
Вне форума

Предупреждения:
(100%) XXXXX




[Этот пост удален пользователем Sammael]
PMUsers Website
Top
Trinux | Профиль
Дата 16 Июня, 2010, 11:30
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 872
Регистрация: 11.07.09
Авторитет: 12
Вне форума

Предупреждения:
(20%) X----


Нет ты точно не дурак. это кнопка и есть кнопка сброса. Но под ней контакты перекусаны. Поэтому пришлось разобрать.


____________________
над
пись
под
PMEmail Poster
26/2335   
Trinux | Профиль
Дата 16 Июня, 2010, 12:02
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 872
Регистрация: 11.07.09
Авторитет: 12
Вне форума

Предупреждения:
(20%) X----


перешил, немного колдовства в telnet и все нормально.


____________________
над
пись
под
PMEmail Poster
balexx | Профиль
Дата 22 Июня, 2010, 9:35
Quote Post




Group Icon

Группа: Абориген
Сообщений: 163
Регистрация: 19.01.07
Авторитет: 5
Вне форума

Предупреждения:
(0%) -----


Trinux
Проблема , как я понял, уже решена, но всё же: судя по фото, надо менять конденсаторы (те , что вздутые)- модем может потому и "глючит".
PMEmail Poster
13/715   

Topic Options Start new topic Start Poll 

 



[ Script Execution time: 0.1237 ]   [ 13 queries used ]   [ GZIP включён ]


Создание и продвижение сайтов в Крыму



Top