Крымский форум (Crimea-Board) Поиск Участники Помощь Текстовая версия Crimea-Board.Net
Здравствуйте Гость .:: Вход :: Регистрация ::. .:: Выслать повторно письмо для активации  
 
> Рекламный блок.
 
 
 
 
 
> Ваша реклама, здесь
 
 
 

  Start new topic Start Poll 

> Где в Симферополе можно починить материнку?, Asus M2N-X
lumias | Профиль
Дата 10 Октября, 2010, 14:18
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 688
Регистрация: 13.07.08
Авторитет: 44
Вне форума

Предупреждения:
(0%) -----


При включении материнки (Asus M2N-X) BIOS выдаёт один длинный и три коротких сигнала,
изображения нет, но система загружаеться (моргает светодиод винчестера), кнопкой на системнике выключается. Видеокарта (EN8600GT) на другом компе работает, блок питания подменял.

Можно-ли починить материнку и где, или отсюда кто-нибудь посмотрит?

Отредактировал lumias - 10 Октября, 2010, 14:31


____________________
PMEmail Poster
12/886   
Бобер | Бездомный
Реклама двигатель прогресса       
Quote Post



А кому сча лехко?
Group Icon


















_________________
Желающим разместить рекламу смотреть сюдой
/   
novator | Профиль
Дата 10 Октября, 2010, 14:33
Quote Post




Group Icon

Группа: Gold Member
Сообщений: 1239
Регистрация: 29.08.10
Авторитет: 30
Вне форума

Предупреждения:
(0%) -----


этот сигнал означает что проблема в видеокарте. помоему.
PMEmail PosterUsers Website
3/274   
lumias | Профиль
Дата 10 Октября, 2010, 14:38
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 688
Регистрация: 13.07.08
Авторитет: 44
Вне форума

Предупреждения:
(0%) -----


Цитата(novator @ 10 Октября, 2010, 13:33)
этот сигнал означает что проблема в видеокарте. помоему.


Совершенно верно, но тогда почему она работает на другом компе?

Отредактировал lumias - 10 Октября, 2010, 15:46


____________________
PMEmail Poster
3/886   
novator | Профиль
Дата 10 Октября, 2010, 14:41
Quote Post




Group Icon

Группа: Gold Member
Сообщений: 1239
Регистрация: 29.08.10
Авторитет: 30
Вне форума

Предупреждения:
(0%) -----


а..сорри не дочитал. Просто вот только вчера с такой же проблемой столкнулся, видеокарту на другом компе не проверял, но при замене все заработало.
PMEmail PosterUsers Website
3/274   
pushkiin | Профиль
Дата 14 Октября, 2010, 15:46
Quote Post




Group Icon

Группа: Абориген
Сообщений: 363
Регистрация: 21.01.10
Авторитет: 3
Вне форума

Предупреждения:
(0%) -----


Возможно проблема в подаче питания на порт PCI-e
PMEmail Poster
1/458   
arrpoSt1m | Профиль
Дата 14 Октября, 2010, 17:26
Quote Post




Group Icon

Группа: Banned
Сообщений: 947
Регистрация: 17.03.10
Авторитет: 8
Вне форума

Предупреждения:
(100%) XXXXX


CMOS сбросьте


____________________
user posted image
PMUsers Website
lumias | Профиль
Дата 17 Октября, 2010, 21:25
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 688
Регистрация: 13.07.08
Авторитет: 44
Вне форума

Предупреждения:
(0%) -----


На этой материнке штук пять других видеокарт работают прекрасно, и родная видеокарта на других материнках тоже работает, а хором ну никак не хотят.
Уже и CMOS сбрасывал, менял конденсаторы там и там, БП подменял.
Почему-то после трёх лет работы невзлюбили друг друга. g.gif


____________________
PMEmail Poster
3/886   

Topic Options Start new topic Start Poll 

 



[ Script Execution time: 0.0757 ]   [ 12 queries used ]   [ GZIP включён ]


Создание и продвижение сайтов в Крыму



Top