Крымский форум (Crimea-Board) Поиск Участники Помощь Текстовая версия Crimea-Board.Net
Здравствуйте Гость .:: Вход :: Регистрация ::. .:: Выслать повторно письмо для активации  
 
> Рекламный блок.
 
 
 
 
 
> Ваша реклама, здесь
 
 
 

  Start new topic Start Poll 

> Wake-On-LAN & "Green" MotherBoard, нет линка Сетевая карта <=> Коммутатор после отключения питания
urix | Профиль
Дата 11 Февраля, 2011, 21:03
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 575
Регистрация: 25.04.10
Авторитет: 4
Вне форума

Предупреждения:
(0%) -----


Надо удаленно включить компьютер с материнской платой P5P41T LE. BIOS последний.
В BIOS разрешен WOL.
Magic-пакет посылается и в принципе все включается.*
НО. После выключения компьютера гаснет световой индикатор LAN-порта на роутере DIR-320.
Где отключаются эти "зеленые" энергосберегающие функции не понятно.

*WOL работает после того как включить компьютер и до загрузки ОС сразу выключить. Тогда лампочка активности порта на роутере горит, и удаленно комп включается.

Отредактировал urix - 12 Февраля, 2011, 2:07
PM
14/2136   
Бобер | Бездомный
Реклама двигатель прогресса       
Quote Post



А кому сча лехко?
Group Icon


















_________________
Желающим разместить рекламу смотреть сюдой
/   
urix | Профиль
Дата 12 Февраля, 2011, 22:06
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 575
Регистрация: 25.04.10
Авторитет: 4
Вне форума

Предупреждения:
(0%) -----


Решил проблему установкой "внешней" сетевой карты.
Ждать новой версии БИОС некогда smile.gif
PM
AMG | Профиль
Дата 13 Февраля, 2011, 12:32
Quote Post




Group Icon

Группа: Абориген
Сообщений: 149
Регистрация: 20.04.10
Авторитет: 4
Вне форума

Предупреждения:
(0%) -----


WOL еще в ОС включать нужно biggrin.gif
ИМХО: плохо искали/читали руководство на мать.


____________________
Каждый сам капец своему счастью
PMEmail Poster
4/661   
urix | Профиль
Дата 13 Февраля, 2011, 19:55
Quote Post




Group Icon

Группа: Silver Member
Сообщений: 575
Регистрация: 25.04.10
Авторитет: 4
Вне форума

Предупреждения:
(0%) -----


Цитата(AMG @ 13 Февраля, 2011, 10:32)
WOL еще в ОС включать нужно biggrin.gif

Подскажите, где это включается, скажем, в Windows XP?
Почему , ничего не включая в ОС, для одной сетевой карты работает, а для другой нет?
Наконец, какая связь между ОС и выключенным компьютером?
Цитата(AMG @ 13 Февраля, 2011, 10:32)
ИМХО: плохо искали/читали руководство на мать

ну это да smile.gif
PM
6/2136   
AMG | Профиль
Дата 14 Февраля, 2011, 18:22
Quote Post




Group Icon

Группа: Абориген
Сообщений: 149
Регистрация: 20.04.10
Авторитет: 4
Вне форума

Предупреждения:
(0%) -----


Диспетчер устройств -> Свойства Сетевой карты -> Закладка "Advanced" ("Дополнительно").
Возможно нужно установить драйвера производителя, а не Microsoft для сетевушки.
В разной степени допиленности стандартных драйверов может быть причина почему с внешней завелось с полпинка.


____________________
Каждый сам капец своему счастью
PMEmail Poster
1/661   
Susa | Профиль
Дата 14 Февраля, 2011, 19:39
Quote Post



The BOSS
Group Icon

Группа: Banned
Сообщений: 3286
Регистрация: 16.04.08
Авторитет: 58
Вне форума

Предупреждения:
(100%) XXXXX


Причем тут драйвера????
Человек включает комп и сразу выключает - линк есть. Каким образом выключаете?С розетки выдергиваете?

У меня тоже мать грин...но если просто выключить комп - линк есть и на сетевушке и комп с клавиатуры включаю.
А если комп выключить "жестко" подержав 4 секунды кнопку в винде...или из розетки выдернуть...то линка нет и с клавы он не включится.

Отредактировал Susa - 14 Февраля, 2011, 19:40


____________________
PMEmail Poster
4/9840   

Topic Options Start new topic Start Poll 

 



[ Script Execution time: 0.0742 ]   [ 12 queries used ]   [ GZIP включён ]


Создание и продвижение сайтов в Крыму



Top