Крымский форум (Crimea-Board) Поиск Участники Помощь Текстовая версия Crimea-Board.Net
Здравствуйте Гость .:: Вход :: Регистрация ::. .:: Выслать повторно письмо для активации  
 
> Рекламный блок.
 
 
 
 
 
> Ваша реклама, здесь
 
 
 

  Start new topic Start Poll 

> что делать? с упсом, хелп
ris | Профиль
  Дата 24 Сентября, 2011, 20:13
Quote Post



unbelievable but true
Group Icon

Группа: Старожил
Сообщений: 5969
Регистрация: 25.04.09
Авторитет: 206
Вне форума

Предупреждения:
(0%) -----


у меня вот такой упсик
user posted image
начал постоянно издавать "пи" каждые пять сек, при включении тумблера - зеленая лапа в кнопке не горит,
в момент выключения просматривается 1 кратковременная вспышка зеленой лампочки в кнопке)
акб поставил новое - думал проблема из-за него ...
еще на задней панели есть микрики я их по переключал туда-сюда... (забыл как были изначально)
как они должны быть? может проблема в них....
user posted image


____________________
====> АВТОЗАПЧАСТИ ДЛЯ ИНОМАРОК
===> КОМПЬЮТЕРНАЯ ДИАГНОСТИКА 300₽
==> МОГУ ПОДРУЖИТЬ С ТЕТЕЙ ШУРОЙ
=> НАСТРОЙКА T2.,dvb-S/S2., НеДоРаГа)
user posted imageРоман
1/11788   
Бобер | Бездомный
Реклама двигатель прогресса       
Quote Post



А кому сча лехко?
Group Icon


















_________________
Желающим разместить рекламу смотреть сюдой
/   
ilia | Профиль
Дата 24 Сентября, 2011, 21:20
Quote Post




Group Icon

Группа: Старожил
Сообщений: 2050
Регистрация: 14.01.11
Авторитет: 24
Вне форума

Предупреждения:
(0%) -----


Цитата(ris @ 24 Сентября, 2011, 18:13)
задней панели есть микрики


Писк появился после того как их пощелкали?

1-й включает звуковой сигнал при пропадании напряжения в сети (у вас звук выключен)
2 и 3-й регулируют нижний порог напряжения перехода на батарею(в вашем случае 170 вольт)
4-й настраивает частоту тока 50 или 60 герц(у вас 50 Гц)

Для начала попробуйте переставить второй и третий переключатель оба вверх на 160 вольт

Отредактировал ilia - 24 Сентября, 2011, 21:36


____________________
В человеке всё должно быть прекрасно: погоны, кокарда, исподнее. Иначе это не человек, а млекопитающее.
PMEmail Poster
GoBlin | Профиль
Дата 30 Сентября, 2011, 12:33
Quote Post




Group Icon

Группа: Старожил
Сообщений: 2892
Регистрация: 28.06.09
Авторитет: 44
Вне форума

Предупреждения:
(0%) -----


Цитата(ris @ 24 Сентября, 2011, 18:13)
начал постоянно издавать "пи" каждые пять сек, при включении тумблера - зеленая лапа в кнопке не горит

Такие сигналы (если они с ритмичным интервалом, а не как попало) характерны при отсутствии входного напряжения (т.е. он фактически сразу переходит на аккумулятор).
Попробуйте заменить для начала кабель питания (который из розетки идёт, может частично переломился где-то...).
Кнопочку предохранителя на задней сороне проверьте, или там конкретно предохранитель стоит, - не помню.
P.S. Кстати, если он работает от аккумулятора, то должен быть характерный гул.


PM
1/3807   
ris | Профиль
Дата 30 Сентября, 2011, 13:33
Quote Post



unbelievable but true
Group Icon

Группа: Старожил
Сообщений: 5969
Регистрация: 25.04.09
Авторитет: 206
Вне форума

Предупреждения:
(0%) -----


проблема найдена... холодный пай) все таки дает о себе знать китайский производитель, после пропайки ножек транса все функционирует, полет нормальный crazy_pilot.gif


____________________
====> АВТОЗАПЧАСТИ ДЛЯ ИНОМАРОК
===> КОМПЬЮТЕРНАЯ ДИАГНОСТИКА 300₽
==> МОГУ ПОДРУЖИТЬ С ТЕТЕЙ ШУРОЙ
=> НАСТРОЙКА T2.,dvb-S/S2., НеДоРаГа)
user posted imageРоман

Topic Options Start new topic Start Poll 

 



[ Script Execution time: 0.0695 ]   [ 12 queries used ]   [ GZIP включён ]


Создание и продвижение сайтов в Крыму



Top