Крымский форум (Crimea-Board) Поиск Участники Помощь Текстовая версия Crimea-Board.Net
Здравствуйте Гость .:: Вход :: Регистрация ::. .:: Выслать повторно письмо для активации  
 
> Рекламный блок.
 
 
 
 
 
> Ваша реклама, здесь
 
 
 

  Start new topic Start Poll 

> Проблема в работе ПК.
DmitryY | Профиль
Дата 26 Февраля, 2013, 12:05
Quote Post




Group Icon

Группа: Абориген
Сообщений: 258
Регистрация: 08.11.12
Авторитет: 12
Вне форума

Предупреждения:
(0%) -----


Привет всем ремонтникам. В общем созрел добраться до форума. Проблемма возникла у клиента месяц назад. В селе напряжение в сети около 160-190 вольт. Комп работает напрямую через сеть. Принесли мне такое чудо, на плате была надпись ASUS (точную модель сейчас не могу вспомнить. Вобщем замерил напругу на блоке питания на всех выводах оно было пониженно, напряжение плюс 12 вольт скакало от 10 до 12,9 вольт. Напряжение 3.3 выдавало 2.9.
Была проблема с запуском компа. После замены БП на 450 Вт комп запустился. Тестил винт (ВИКТОРИЕЙ) и память (МЕМ-тестом), все было без ошибок. Проработал недельку. Опять возникла проблема с включением. При более детальном изучении выявил на видео карте вздутые кондеры. POS карта выдавала ошибка видеокарты, подсистемы памяти. Звуковые коды БИОС тоже сигнализировали на проблему Видеокарты nVidia ALBATRON 8600GT-512, купил такие же кондеры (470мФт 16 Вольт), перепаял. (Потом проверял температуру на ощуп кондеры были горячими, заменил куллер на видюхе чтобы увеличить площадь охлаждения. Комп ожил. Опять проработал недельку. После чего опять повторилось то же явление. Вчера приносят мне это чудо. Наблюдаю, что после включения питания. На матери загорается светодиод сигнализирующий что питание подается. БИОС выдает один длинный четыре коротких звука. Меняем его блок питания на новый только что купленный, комп стартует. Делаем процедуру обратную ставим его блог питания и мою видеокарту ATI Radeon 1600 (256 Mb), комп стартует и загружается. Пару раз по перезагружал, с другой видюхой, проинсталил дрова и отдал ему на временно тестирование, чтобы выявить плавающую проблему. Видюху которую снял с его компа поставил на свой. Мой комп стартанул, видео появилось, загрузилась система, после чего пару раз помигал экран и на этом сеанс окончен. Больше изображения не появлялось. Сегодня звонит клиент, что опять с заведомо рабочей картой возникла та же проблема. Его блок питания проверял тестером блоков питания и вольтметром. В основном напряжения 12, 5, 3 вольта были в норме, но напряжение которое идет на мать скачет от 10.9 до 11.9. У меня подозрение что это либо ,блок питания тянет за собой мать или ждать конца на маме. С кондерами на матери внешне все впорядке. Остается вариант поставить БП и погонять комп, если и после этого будет сбой то вероятнее всего идет пробой по питанию. Я не силен в электронике, поэтому коллеги подскажите, что ещё поглядеть.
Извиняюсь за столь масштабное описание. Но не все характеристики железа запомнил на память


____________________
user posted image
PMEmail PosterUsers Website
2/299   
Бобер | Бездомный
Реклама двигатель прогресса       
Quote Post



А кому сча лехко?
Group Icon


















_________________
Желающим разместить рекламу смотреть сюдой
/   
DmitryY | Профиль
Дата 26 Февраля, 2013, 12:07
Quote Post




Group Icon

Группа: Абориген
Сообщений: 258
Регистрация: 08.11.12
Авторитет: 12
Вне форума

Предупреждения:
(0%) -----


Вот на просторах всемирной паутины нарыл таже проблемма, но решения нет
Geforce 8600 GT (EVGA) перегрев конденсаторов, видеокарта проработала пол года, вздулись два конденсатора 6.3*1500мкф и один 12*470мкф. Были успешно заменены на аналогичные (105 С). Видекарта работает нормально, но температура конденсаторов после 5 минут работы -градусов 70, может и более именно конденсаторов. Уже менялись конденсаторы дважды, от разных производителей.

Подскажите - это нормальная работа видекарты, можен конденсаторы плохие, или все таки проблема с железом, опасаюсь, что через месяц снова придеться менять конденсаторы.


____________________
user posted image
PMEmail PosterUsers Website
2/299   
DmitryY | Профиль
Дата 26 Февраля, 2013, 12:09
Quote Post




Group Icon

Группа: Абориген
Сообщений: 258
Регистрация: 08.11.12
Авторитет: 12
Вне форума

Предупреждения:
(0%) -----


user posted imageВидюха такого плана.


____________________
user posted image
PMEmail PosterUsers Website
DmitryY | Профиль
Дата 26 Февраля, 2013, 12:11
Quote Post




Group Icon

Группа: Абориген
Сообщений: 258
Регистрация: 08.11.12
Авторитет: 12
Вне форума

Предупреждения:
(0%) -----


Народ советует менять кондеры на более мощные с запасом.


____________________
user posted image
PMEmail PosterUsers Website
1/299   
Atmega | Профиль
Дата 26 Февраля, 2013, 12:35
Quote Post



Get me, Imma get you, dis what iz real.
Group Icon

Группа: Banned
Сообщений: 3474
Регистрация: 10.12.10
Авторитет: 73
Вне форума

Предупреждения:
(0%) -----


8600 не только с кондерами проблема, из-за перегрева начинает плыть сам чипсет, потом требует пропайки на ИК паяльной станции, возможно и ребболинг...
Конденсаторы не бывают мощными. Вам надо с запасом по рабочему напряжению.

Отредактировал Atmega - 26 Февраля, 2013, 12:36


____________________
Приходит Терминатор к программистам, говорит, что-то новая операционная система барахлит. Те спрашивают, а какая раньше стояла? - Экс Пи. - А какая стала? - А стала Виста, бэйби!


user posted image
PMEmail PosterUsers Website
1/1963   
Lincorn | Профиль
Дата 26 Февраля, 2013, 14:04
Quote Post




Group Icon

Группа: Старожил
Сообщений: 3647
Регистрация: 28.09.10
Авторитет: 101
Вне форума

Предупреждения:
(0%) -----


поставьте стабилизатор перед компом, хороший упс тоже не помешает
PMEmail Poster
Unlife | Профиль
Дата 27 Февраля, 2013, 9:31
Quote Post




Group Icon

Группа: Gold Member
Сообщений: 1324
Регистрация: 29.01.09
Авторитет: 23
Вне форума

Предупреждения:
(0%) -----


Да большинство жирафов восьмой и девятой серии тупо от отвала ядра дохнет, кондеры для меня редкость.
Около 80% гарантийных случаев 8500/8600/8800 составляли именно отвал ядра, остальное по мелочи (в основном проблемы с силовой обвязкой).
А тут такое впечатление что мать выдает дикое напряжение на PCI-Express порт, что вызывает выгорание видяхи, т.е. по хорошему нужно замерить что она выдает на порт и прозвонить обвязку вокруг, а также внимательно глянуть на банки, что в цепи питания порта стоят, мало ли чего.

Отредактировал Unlife - 27 Февраля, 2013, 9:32


____________________
si vos Quit vivere aliquid pro te mori nihil enim...
PMEmail Poster
1/747   
Pro100StudenT | Профиль
Дата 7 Сентября, 2013, 19:34
Quote Post




Group Icon

Группа: Banned
Сообщений: 19
Регистрация: 11.11.11
Авторитет: 1
Вне форума

Предупреждения:
(100%) XXXXX


Спам.
PMEmail Poster

Topic Options Start new topic Start Poll 

 



[ Script Execution time: 0.0735 ]   [ 12 queries used ]   [ GZIP включён ]


Создание и продвижение сайтов в Крыму



Top